Любой программный продукт без иключения имеет дыры и уязвимости. Поэтому вполне понятно, что во всех версиях WordPress есть дыры. Другое дело, что не все они ещё определены и известны. Следовательно злоумышленник может обнаружить уязвимость, а далее — сформировать специальный запрос к вашему сайту таким образом, чтобы в итоге получить доступ с правами администратора. Также точно, […]

  • Комментарии к записи Плагин Anti-XSS attack для WordPress отключены